Softwares LivresLibreOffice Calc

Aqui você encontra ferramentas para estudar e apresentar Matemática.

Moderador: [ Moderadores TTB ]

Avatar do usuário
Autor do Tópico
Stabake
sênior
Mensagens: 24
Registrado em: Qua 20 Mar, 2019 09:51
Última visita: 20-05-19
Agradeceu: 4
Agradeceram: 2
Mar 2019 25 17:47

LibreOffice Calc

Mensagem não lida por Stabake » Seg 25 Mar, 2019 17:47

Com relação ao LibreOffice Calc (BrOffice Calc), vimos que o mesmo é uma ferramenta de criar planilhas de cálculo. Ainda, este possui uma infinidade de funções com objetivos diferentes. Com base nesta informação, observe as afirmações abaixo:

I - A função SOMA.SE() é utilizada para somar os valores em um intervalo sem que o usuário especifique os critérios.
II - A função CONT.SE() para verificar a frequência de pessoal com idade até 18 anos, deve ser utilizada da seguinte forma: =CONT.SE(B2:B3;<=18) .
III - A função lógica SE() simples trabalha com uma regra ou condição e se atender a mesma, retorna verdadeiro, caso contrário, retornará falso.
IV - A função lógica E()) retorna verdadeiro se ambas às condições forem verdadeiras.

É CORRETO apenas o que se afirma em:
Apenas a sentença IV é falsa.
Apenas a sentença I é verdadeira.
Apenas a sentença IV é verdadeira.
Apenas as sentenças III e IV são verdadeiras.
Apenas as sentenças I e III são verdadeiras.




Responder
  • Tópicos Semelhantes
    Respostas
    Exibições
    Última msg

Voltar para “Softwares Livres”